Problemas nos Gateway´s da Xiaomi


(Luis Belo ) #1

Bom dia pessoal,
Podem testar ai em casa se os vossos gateways tocam? Testem com qualquer coisa que os faça tocar… ou aumentar o volume… ou seleccionar toques…

Tenho 3 aqui em casa e … deixaram de tocar.
Mesmo sendo o HA a dar a ordem para ele tocar… simplesmente fica em silencio.
sabem o que possa ser?


(João Cosme) #2

Boas. Por aqui funciona, sem problemas. Vê se n tens atualização na app MI HOME. Pode ser que atualização corrija caso tenhas alguna. Se não der, experimenta remover as gateway da app e associar novamente. Estranho deixarem de funcionar ao mesmo tempo!


(Luis Belo ) #3

Vamos la perceber porquê … Desliguei da corrente… voltei e ligar e PUM … já tenho vozes novamente.
Dá-me um jeitão para saber quando tenho correio… Portão a abrir… Portão a fechar… alarmes… blablabla …
Foi "pancada dos “3” ao mesmo tempo. Ou algum problema na rede anteriormente que os atrofiou.

Obrigado na mesma Cosme :wink:


(Carlos Alberto Martins) #4

@Luis_Belo bom dia, tens o Gateway a falar TTS, ou apenas a tocar os toques do alarme ?


(Luis Belo ) #5

@CarlosMartins Podes gravar falar tuas e meter o sacana a reproduzir o que gravas. cada gravação fica com um numero… dps na automação, metes o numero que gravaste.
No meu GIT consegues ver isso.


(Carlos Alberto Martins) #6

Sim isso eu já faço, achei q tivesse como fazer o TTS, obrigado.


(Luis Belo ) #7

TTS era muiiiiitoooooooo… mas por enquanto temos que nos safar assim :confused: